Jump to content
    • Forum width %
Перед созданием темы - убедитесь, что вы создаёте её в правильном разделе.
Темы оформленные не по образцу шаблона - не подлежат публикации на форуме.

Проблема со стартом ПК | i5 3330 + Biostar b75mv3b


Recommended Posts

The essence and description of your problem:

Добрый день, решил собрать новый компьютер и добавить в него относительно новый блок питания cougar ste-600 из старого компьютера, но я не уверен жив ли он. Потому что, загуглив, узнал, что такая проблема может быть связана из-за блока питания. Но в этом компьютере было все старое, комплектующим по 8 лет. Перед этой проблемой была другая, монитор выключался с текстом "no signal" через полчаса пользования и процессор с видеокартой держали температуру 100 градусов.


When (after) the problem appeared:

Сама по себе, после проблемы выключения монитора, компьютер стоял полмесяца выключенным


Your actions to solve the problem:

Никакие


PC components:

Материнская плата: biostar b75mv3b

Процессор:i5-3330

Оперативная память:AMD ddr3 4gb x2

Видеокарта:gigabyte GTX 650 1gb

Накопители (HDD/SDD): HDD: seagate 1tb, SSD wd green 120gb

Блок питания: cougar ste-600

Сис-ма охлаждения: deepcool


Link to comment
  • UNIFYPlay changed the title to Проблема со стартом ПК | i5 3330 + Biostar b75mv3b
  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

изначально, блок питания, который вы поставили, рабочий?! предидущий ПК на нем включался и работал?!

Link to comment
14 часов назад, blakkez сказал:

через полчаса пользования и процессор с видеокартой держали температуру 100 градусов.

Это не нормально. Такого не должно быть.

Сделай фото как и что установлено в системнике.

Если ничто другое не помогает, прочтите наконец инструкцию!

Link to comment
16 часов назад, blakkez сказал:
Суть и описание Вашей проблемы:

Добрый день, решил собрать новый компьютер и добавить в него относительно новый блок питания cougar ste-600 из старого компьютера, но я не уверен жив ли он. Потому что, загуглив, узнал, что такая проблема может быть связана из-за блока питания. Но в этом компьютере было все старое, комплектующим по 8 лет. Перед этой проблемой была другая, монитор выключался с текстом "no signal" через полчаса пользования и процессор с видеокартой держали температуру 100 градусов.


Когда (после чего) появилась проблема:

Сама по себе, после проблемы выключения монитора, компьютер стоял полмесяца выключенным


Ваши действия по решению проблемы:

Никакие


Комплектующие ПК:

Материнская плата: biostar b75mv3b

Процессор:i5-3330

Оперативная память:AMD ddr3 4gb x2

Видеокарта:gigabyte GTX 650 1gb

Накопители (HDD/SDD): HDD: seagate 1tb, SSD wd green 120gb

Блок питания: cougar ste-600

Сис-ма охлаждения: deepcool


...

... всё в этом компе прекрасно ... и материнка Биостар и оперативка от АМД ..

...

Поддержу коллег - мало информации , надо сделать побольше фото как и что установлено в системнике.

За спасибо- Спасибо!  ?

Link to comment

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Dear guest, before registering or creating a topic - read the rules of the forum - Guidelines