Jump to content
    • Forum width %
Перед созданием темы - убедитесь, что вы создаёте её в правильном разделе.
Темы оформленные не по образцу шаблона - не подлежат публикации на форуме.

После установки mystic light ОС стала запускаться не сразу


Recommended Posts

Материнка msi b450 pro vdh max

ОП kingston fury 8x2 3200

Установил софт на подсветку,все было окей,настроил и тд

после перезагрузил пк и с 5секунд запуск поднялся до 16 

Сам системник запускается сразу но есть одно но

Изображение выходит не сразу и на оперативной памяти после всего этого подсветка с ОП загорается только когда загорается экран

 пробовал решить проблему переустановкой ОС и обновлением биоса, все напрасно

кто нибудь знает решение этого

Edited by mishka00
Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

3 минуты назад, mishka00 сказал:

Материнка msi b450 pro vdh max

ОП kingston fury 8x2 3200

Установил софт на подсветку,все было окей,настроил и тд

после перезагрузил пк и с 5секунд запуск поднялся до 16 

ОС переустанавливал, биос обновил

кто нибудь знает решение этого

что в автозагрузке ? 

 

Link to comment
Share on other sites

хмм страннно если даже на чистой ос тормозит загрузка то это точно не софтверное, попробуй перепрошить bios

 

iGUP0gb.gif

Link to comment
Share on other sites

1 час назад, odonto2011 сказал:

что в автозагрузке ? 

 

16,7 показывает,всякие программы в автозапуске отключил

1 час назад, SauronMaiar сказал:

хмм страннно если даже на чистой ос тормозит загрузка то это точно не софтверное, попробуй перепрошить bios

перепрошивал,ос не тормозит, работает довольно шустро

Link to comment
Share on other sites

2 часа назад, mishka00 сказал:

Материнка msi b450 pro vdh max

ОП kingston fury 8x2 3200

Установил софт на подсветку,все было окей,настроил и тд

после перезагрузил пк и с 5секунд запуск поднялся до 16 

Сам системник запускается сразу но есть одно но

Изображение выходит не сразу и на оперативной памяти после всего этого подсветка с ОП загорается только когда загорается экран

 пробовал решить проблему переустановкой ОС и обновлением биоса, все напрасно

кто нибудь знает решение этого

почитай тут https://ddok.ru/ispravleno-msi-mystic-light-ne-rabotaet/

Link to comment
Share on other sites

  • Animatik0 changed the title to После установки mystic light ОС стала запускаться не сразу
  • Guest locked this topic
  • Guest unlocked this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Unfortunately, your content contains terms that we do not allow. Please edit your content to remove the highlighted words below.
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Dear guest, before registering or creating a topic - read the rules of the forum - Guidelines